<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Le télétravail, c&#039;est pas que pour la pandémie ! - Carl Chenet&#039;s Blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://carlchenet.com/xmlrpc.php">


	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Le télétravail est là pour durer, aussi après la pandémie. Cet article détaille quels en sont les gains pour l&#039;entreprise et le salarié." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://carlchenet.com/le-teletravail-cest-pas-que-pour-pandemie/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le télétravail, c&#039;est pas que pour la pandémie ! - Carl Chenet&#039;s Blog" />
	<meta property="og:description" content="Le télétravail est là pour durer, aussi après la pandémie. Cet article détaille quels en sont les gains pour l&#039;entreprise et le salarié." />
	<meta property="og:url" content="https://carlchenet.com/le-teletravail-cest-pas-que-pour-pandemie/" />
	<meta property="og:site_name" content="Carl Chenet&#039;s Blog" />
	<meta property="article:published_time" content="2021-02-23T23:00:00+00:00" />
	<meta property="article:modified_time" content="2021-02-23T23:03:04+00:00" />
	<meta property="og:image" content="https://carlchenet.com/wp-content/uploads/2021/02/dreamstime_l_39096636-1024x686.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@carl_chenet" />
	<meta name="twitter:site" content="@carl_chenet" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Carl Chenet">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="9 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://carlchenet.com/#website","url":"https://carlchenet.com/","name":"Carl Chenet&#039;s Blog","description":"Free Software Indie Hacker","potentialAction":[{"@type":"SearchAction","target":"https://carlchenet.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://carlchenet.com/le-teletravail-cest-pas-que-pour-pandemie/#primaryimage","inLanguage":"fr-FR","url":"https://carlchenet.com/wp-content/uploads/2021/02/dreamstime_l_39096636-1024x686.jpg"},{"@type":"WebPage","@id":"https://carlchenet.com/le-teletravail-cest-pas-que-pour-pandemie/#webpage","url":"https://carlchenet.com/le-teletravail-cest-pas-que-pour-pandemie/","name":"Le t\u00e9l\u00e9travail, c'est pas que pour la pand\u00e9mie ! - Carl Chenet&#039;s Blog","isPartOf":{"@id":"https://carlchenet.com/#website"},"primaryImageOfPage":{"@id":"https://carlchenet.com/le-teletravail-cest-pas-que-pour-pandemie/#primaryimage"},"datePublished":"2021-02-23T23:00:00+00:00","dateModified":"2021-02-23T23:03:04+00:00","author":{"@id":"https://carlchenet.com/#/schema/person/f8d9e7b34c13633db471fdeed587a49b"},"description":"Le t\u00e9l\u00e9travail est l\u00e0 pour durer, aussi apr\u00e8s la pand\u00e9mie. Cet article d\u00e9taille quels en sont les gains pour l'entreprise et le salari\u00e9.","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://carlchenet.com/le-teletravail-cest-pas-que-pour-pandemie/"]}]},{"@type":"Person","@id":"https://carlchenet.com/#/schema/person/f8d9e7b34c13633db471fdeed587a49b","name":"Carl Chenet","image":{"@type":"ImageObject","@id":"https://carlchenet.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/e1f1addc890668ce2561431b7be810bc?s=96&d=mm&r=g","caption":"Carl Chenet"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//plausible.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Carl Chenet&#039;s Blog &raquo; Flux" href="https://carlchenet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Carl Chenet&#039;s Blog &raquo; Flux des commentaires" href="https://carlchenet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Carl Chenet&#039;s Blog &raquo; Le télétravail, c&#8217;est pas que pour la pandémie ! Flux des commentaires" href="https://carlchenet.com/le-teletravail-cest-pas-que-pour-pandemie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/carlchenet.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://carlchenet.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fastr-style-css'  href='https://carlchenet.com/wp-content/themes/fastr/style.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' async defer data-domain='carlchenet.com' src='https://plausible.io/js/plausible.js?ver=1.1.0' id='plausible-analytics-js'></script>
<script type='text/javascript' id='plausible-analytics-js-after'>
window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }
document.addEventListener("click",function(e){for(var t=e.target;t&&(void 0===t.tagName||"a"!=t.tagName.toLowerCase()||!t.href);)t=t.parentNode;t&&t.href&&t.host&&t.host!==location.host&&(plausible("Outbound Link: Click",{props:{referrer:document.location.origin,url:t.href}}),t.target&&!t.target.match(/^_(self|parent|top)$/i)||(setTimeout(function(){location.href=t.href},150),e.preventDefault()))});
</script>
<link rel="https://api.w.org/" href="https://carlchenet.com/wp-json/" /><link rel="alternate" type="application/json" href="https://carlchenet.com/wp-json/wp/v2/posts/6571" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://carlchenet.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://carlchenet.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://carlchenet.com/?p=6571' />
<link rel="alternate" type="application/json+oembed" href="https://carlchenet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarlchenet.com%2Fle-teletravail-cest-pas-que-pour-pandemie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://carlchenet.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcarlchenet.com%2Fle-teletravail-cest-pas-que-pour-pandemie%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v13.0.5 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://carlchenet.com/wp-json/wp-statistics/v2/hit?_=1614189429&_wpnonce=85bb4a29ee&wp_statistics_hit_rest=yes&browser=Safari&platform=iOS&version=14.4&referred=https://carlchenet.com&ip=91.167.222.28&exclusion_match=no&exclusion_reason&ua=Mozilla/5.0 (iPhone; CPU iPhone OS 14_4 like Mac OS X) AppleWebKit/605.1.15 (KHTML, like Gecko) Version/14.0.3 Mobile/15E148 Safari/604.1&track_all=1&timestamp=1614193029&current_page_type=post&current_page_id=6571&search_query&page_uri=/le-teletravail-cest-pas-que-pour-pandemie/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style></head>

<body class="post-template-default single single-post postid-6571 single-format-standard group-blog">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header text-center" role="banner">
        <div class="container">
            			    <a class="site-logo"  href="https://carlchenet.com/" title="Carl Chenet&#039;s Blog" rel="home">
				    <img src="https://secure.gravatar.com/avatar/e1f1addc890668ce2561431b7be810bc/?s=120&d=mm" alt="" class="header-image" />
			    </a>
		    		    <div class="site-branding text-center">
                
                 		    </div>
        </div>
	</header><!-- #masthead -->

	<div id="content" class="site-content container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-6571" class="post-6571 post type-post status-publish format-standard hentry category-april category-debian-fr category-french category-planet-libre category-teletravail">
	<header class="entry-header">
		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2021-02-24T00:00:00+01:00">02/24/2021</time><time class="updated" datetime="2021-02-24T00:03:04+01:00">02/24/2021</time></span>            			<span class="cat-links">
				on <a href="https://carlchenet.com/category/april/" rel="category tag">april</a>, <a href="https://carlchenet.com/category/debian-fr/" rel="category tag">debian-fr</a>, <a href="https://carlchenet.com/category/french/" rel="category tag">french</a>, <a href="https://carlchenet.com/category/planet-libre/" rel="category tag">planet-libre</a>, <a href="https://carlchenet.com/category/teletravail/" rel="category tag">télétravail</a>			</span>
			
			
		</div><!-- .entry-meta -->
        
		<h1 class="entry-title">Le télétravail, c&#8217;est pas que pour la pandémie !</h1>
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Ton chef rage en mode &#8220;c&#8217;était mieux avant&#8221;, tu le vois continuer à organiser des réunions-fleuve où personne ne répond.  Le reste du temps (et pendant ses réunions) ton équipe et toi abattez le boulot, comme avant alors que tout le monde est en télétravail. C&#8217;est indiscutable, la boîte n&#8217;a pas coulé. On va parler de pourquoi le télétravail va rester après la pandémie et ce que ta boîte peut en retirer. Et toi aussi.</p>



<span id="more-6571"></span>



<h2>Un constat dans l&#8217;entreprise : rien n&#8217;a dramatiquement changé</h2>



<p>Cela fera bientôt un an qu&#8217;on est plus ou moins à distance dans les entreprises. La boîte tourne, l&#8217;argent rentre (peut-être un peu moins bien, mais c&#8217;est davantage lié à la conjoncture), l&#8217;infrastructure de l&#8217;IT a tenu le choc. Alors on parle de quoi ?</p>



<p>Quand t&#8217;entends parler ton chef, tu sens un léger décalage entre sa perception du télétravail et la tienne. J&#8217;en ai parlé <a href="https://carlchenet.com/les-relous-du-teletravail/">dans cet article</a>, le choc culturel est dur. Lui n&#8217;arrête pas de se plaindre en mode &#8220;la machine à café me manque tellement&#8221; ou le classique &#8220;on ne peut plus socialiser&#8221; alors que tu ne le voyais jamais en dehors des réunions qu&#8217;il organisait. Faut se l&#8217;avouer au bout d&#8217;un moment : dans les faits au niveau du travail, rien n&#8217;a changé, ou si peu.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="686" src="https://carlchenet.com/wp-content/uploads/2021/02/dreamstime_l_39096636-1024x686.jpg" alt="Ton chef quand il parle du télétravail" class="wp-image-6581" srcset="https://carlchenet.com/wp-content/uploads/2021/02/dreamstime_l_39096636-1024x686.jpg 1024w, https://carlchenet.com/wp-content/uploads/2021/02/dreamstime_l_39096636-300x201.jpg 300w, https://carlchenet.com/wp-content/uploads/2021/02/dreamstime_l_39096636-768x514.jpg 768w, https://carlchenet.com/wp-content/uploads/2021/02/dreamstime_l_39096636-1536x1028.jpg 1536w, https://carlchenet.com/wp-content/uploads/2021/02/dreamstime_l_39096636-2048x1371.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><strong><em>Ton chef quand il parle du télétravail</em></strong></figcaption></figure>



<p>De toute façon que tu sois au bureau ou chez toi, quand à sa réunion hebdo ton chef blablatait pendant deux heures, tu faisais autre chose, tu bossais le plus souvent, puis vu qu&#8217;il t&#8217;empêchait de te concentrer tu finissais par aller  sur LinkedIn/FB/Twitter/Tiktok (jamais au bureau, ouais ouais), donc quelle différence ? À part la fausse impression qu&#8217;il pouvait contrôler mieux ses troupes parce qu&#8217;il les avait sous les yeux, aucune.</p>



<p>D&#8217;ailleurs précisons un point : ton chef parle tout le temps de socialiser mais bizarrement tu le vois jamais sur la messagerie instantanée de l&#8217;entreprise Slack/Teams/<a href="https://rocket.chat">Rocket.chat</a>, sauf quand il faut gueuler car le service est arrêté (mais tout le monde est déjà au courant). Classique.</p>



<h2>Ce que l&#8217;entreprise peut gagner avec le télétravail après la pandémie</h2>



<p>La pandémie a été un plongeon forcé vers le télétravail pour les entreprises. On peut le regretter, mais la vérité c&#8217;est que seuls ces types d&#8217;événements ou les contraintes légales sont à mêmes de transformer à ce point et si rapidement ces organisations.</p>



<p>Pour ceux qui n&#8217;auraient pas compris : une entreprise, c&#8217;est un ensemble historique de procédures et de façons de faire un ou plusieurs métiers qui génèrent de l&#8217;argent. L&#8217;entreprise, donc, ça n&#8217;aime pas le changement. Et surtout pas les changements brusques.</p>



<p>Donc toutes celles qui pouvaient et avaient vraiment besoin de leur troupe ont mis en place le télétravail. Elles ont donc assuré la continuité de leur activité en imposant davantage leur présence dans l&#8217;espace jusqu&#8217;ici personnel de leurs salariés : le domicile.</p>



<h3>L&#8217;accès continu aux employés par le télétravail pendant la pandémie</h3>



<p>Alors qu&#8217;avant beaucoup éteignait leur PC en partant le soir et le rallumait le lendemain, si un problème urgent était à régler, il fallait attendre. Faire revenir un salarié de chez lui (hors astreinte, souvent déjà équipé pour le télétravail d&#8217;ailleurs), ça tenait du miracle, c&#8217;était le rôle des chefs en dernier ressort, genre météorite qui tombe sur la boîte. Ça n&#8217;est clairement plus le cas. On peut faire une utilisation raisonnée de ce type de débordement, appelé &#8220;flexibilité&#8221;.</p>



<p>Dans certaines entreprises, ça s&#8217;est très mal passé, quand le débordement est devenu la norme. J&#8217;en ai déjà parlé <a href="https://carlchenet.com/les-pieges-en-teletravail/">dans cet article</a>. Que ce soit par le un management abusif ou par un effet d&#8217;entraînement lié à l&#8217;inculture des salariés face au télétravail, il y a eu des drames humains, inutile de le nier.</p>



<p>C&#8217;est autant dommage que  abusivement encouragé par le management, c&#8217;est encore une fois une vision court-termiste habituel de la vie en entreprise. Épuiser un salarié pour ensuite le voir partir en arrêt-maladie et devoir le remplacer et le former à l&#8217;entreprise, c&#8217;est complètement négatif comme opération pour l&#8217;entreprise , même à court terme. Déjà que les absences liées à la Covid se sont multipliées&#8230;</p>



<p>Néanmoins, quand la flexibilité est utilisée raisonnablement, elle est un grand bénéfice pour l&#8217;entreprise. On finit à 21h pour une opération après les heures de bureau, le lendemain on récupère et on commence plus tard. On peut aussi commencer plus tôt, par exemple aux fonctions support ou on commence souvent tôt pour couvrir les appels des clients en matinée. Et donc on finit plus tôt, en économisant toute les contraintes qu&#8217;avaient l&#8217;entreprise à ouvrir et mobiliser du personnel à des horaires inhabituels.</p>



<p>De même, exit les problèmes récurrents des salles de réunion, de l&#8217;organisation des réunions internes ou avec des prestataires ou des clients. Le télétravail balaie ce problème et fait entrer massivement la réunion à distance (auparavant réservée aux cas extrêmes, type clients à l&#8217;étranger) de plein pied dans l&#8217;organisation de l&#8217;entreprise. </p>



<h3>L&#8217;attractivité en terme de recrutement</h3>



<p>Bien avant la pandémie, le télétravail est devenu dans certains métiers, par exemple pour les développeurs, une caractéristique déterminante dans le choix des employeurs. Ils sont une ressource rare, particulièrement les seniors immédiatement opérationnels.</p>



<p>Sur les sites d&#8217;emploi les annonces proposant du télétravail sont beaucoup plus consultées que les autres.  Il est d&#8217;ailleurs intéressant de constater que peu d&#8217;entreprises se rendent encore compte que sur ces métiers qui peuvent s&#8217;effectuer exclusivement en télétravail, elles ne sont plus en concurrence nationale sur les profils, mais bien internationale, les meilleurs étant absorbés depuis déjà une dizaine d&#8217;années par les société américaines.</p>



<figure class="wp-block-image size-large"><a href="https://www.linuxjobs.fr/"><img loading="lazy" width="869" height="1024" src="https://carlchenet.com/wp-content/uploads/2021/02/linuxjobs-fr-teletravail-869x1024.png" alt="Les offres avec du télétravail sont beaucoup plus consultées" class="wp-image-6585" srcset="https://carlchenet.com/wp-content/uploads/2021/02/linuxjobs-fr-teletravail-869x1024.png 869w, https://carlchenet.com/wp-content/uploads/2021/02/linuxjobs-fr-teletravail-255x300.png 255w, https://carlchenet.com/wp-content/uploads/2021/02/linuxjobs-fr-teletravail-768x905.png 768w, https://carlchenet.com/wp-content/uploads/2021/02/linuxjobs-fr-teletravail.png 879w" sizes="(max-width: 869px) 100vw, 869px" /></a><figcaption><strong><em>Les offres avec du télétravail sont beaucoup plus consultées</em></strong></figcaption></figure>



<h3>La rétention des employés pour l&#8217;entreprise</h3>



<p>Je l&#8217;ai plusieurs fois constaté : un salarié en télétravail avec des horaires flexibles connaît bien souvent sa chance. Il y réfléchira à deux fois avant d&#8217;abandonner un poste avec ce type de caractéristiques.</p>



<p>Des entreprises ayant compris leur intérêt à fidéliser leurs employés permettent bien souvent à ces derniers de s&#8217;éloigner et de ne venir au bureau qu&#8217;une ou deux fois par semaine. Cela leur permet en général d&#8217;acheter un bien plus loin hors des zones tendues, en grande banlieue ou à la campagne. Il devient d&#8217;autant plus difficile de changer d&#8217;employeur pour lui ensuite.</p>



<p>Avec des générations récentes d&#8217;employés qui bougent plus volontiers qu&#8217;avant, le télétravail quand il est compris par les entreprises permet de réduire le turn over.</p>



<h2>La flexibilité pour les employés</h2>



<p>Dans des entreprises où les employés et les managers sont dans un mode davantage gagnant-gagnant et une meilleure culture du télétravail, ce dernier  apporte dans l&#8217;entreprise une réelle mise en place de flexibilité.</p>



<h3>L&#8217;organisation du télétravailleur</h3>



<p>Disons-le clairement : pour certains métiers, l&#8217;open space est une horreur. Bruit constant, sollicitations incessantes et donc interruptions fréquentes. Les employés sont bien souvent obligés de porter un casque audio pour  s&#8217;isoler au milieu des autres, ce qui &#8211; de fait &#8211; est une absurdité.</p>



<p>Une entreprise habituée au télétravail encourage la routine et les longues plages de travail, permettant aux métiers nécessitant de la réflexion de mieux travailler. Les réunions sont regroupées sur certains jours où les employés sont de préférence présents, pour également se voir physiquement (quand c&#8217;est possible). L&#8217;ensemble des informations de l&#8217;entreprise sont accessibles en ligne et la culture de l&#8217;écrit domine. Les outils de l&#8217;entreprise assurent que tout le monde est joignable en cas d&#8217;urgence. Mais l&#8217;idée générale est de laisser les salariés s&#8217;autonomiser. </p>



<p>Ce qui peut bien sûr froisser des chefs qui se croient indispensables et dont le rôle a été brusquement remis en cause, on en parlait plus haut.</p>



<h3>La flexibilité des horaires du télétravail pendant et après la pandémie</h3>



<p>La flexibilité des horaires est sûrement la caractéristique la plus recherchée. Pratique sérieuse d&#8217;un sport, famille avec enfants, activité extraprofessionnelle difficile à caler dans le calendrier, les raisons sont nombreuses. Commencer plus tard, finir plus tôt, disparaître 45 minutes dans la journée, les arrangements possibles sont nombreux, en concertation avec les équipes. La routine des différents salariés sur cette flexibilité rend lisible une organisation globale, là où les exceptions que devaient quémander les salariés à chaque besoin créaient des absences inattendues et constantes dans les agendas des entreprises de taille moyenne et supérieure.</p>



<p>En télétravail, cela ne gêne pas qu&#8217;un employé  rappelle qu&#8217;il part bientôt chercher ses enfants à midi, car on sait qu&#8217;il le fait tous les jours et que son travail est fait et fiable, là où en présentiel les gens s&#8217;enfuyaient car c&#8217;était la fin de la journée. Idem avec le couvre-feu, on part faire une course avant 18 heures et on revient finir le travail en cours. Dans les métiers de la production, les lèves-tôt vont constituer les équipes du matin, les oiseaux de nuit rempliront les créneaux du soir.</p>



<p>Les entreprises avec une culture du télétravail permettant cette flexibilité demandent en général de la lisibilité sur l&#8217;organisation des salariés : qui commence tôt, qui finit tard, quel jour l&#8217;employé est en présentiel, quel jour il est à distance, afin de garder une cohérence au sein des services et de la lisibilité sur les agendas.</p>



<h2>Un gain net pour l&#8217;entreprise et le salarié grâce au télétravail après la pandémie</h2>



<p>L&#8221;actualité de la pandémie est difficile à anticiper, mais une chose est sûre, le télétravail dans de nombreuses entreprises est là pour durer. Les avantages des deux côtés décrits dans cet article ont été mis en lumière par l&#8217;impératif de télétravailler, chassant les nombreux fantasmes qui existaient auprès de ceux&#8230; qui ne le pratiquaient pas.</p>



<p>Flexibilité pour l&#8217;employeur et l&#8217;employé, attractivité pour l&#8217;entreprise sur un marché de l&#8217;emploi désormais mondial pour certaines ressources, coût de balais sur des pratiques comme les réunions que l&#8217;on organise désormais majoritairement à distance, le télétravail présent des avantages qui se sont imposés et perdureront après la pandémie. Les entreprises n&#8217;ayant pas négociées le virage y auront perdu quelque chose dans un environnement où la pratique du télétravail sera désormais omniprésente et que la plupart des salariés auront expérimenté. </p>



<h2>L’auteur</h2>



<p><a href="https://twitter.com/carl_chenet">Carl Chenet</a>, architecte de systèmes informatiques Linux/Onprem/Cloud indépendant (en recherche de mission), 3 ans de télétravail régulier, entrepreneur.</p>



<p>Également fondateur de l’agrégateur <a href="https://www.journalduhacker.net">Le Journal du hacker</a>, du site d’emploi <a href="https://www.linuxjobs.fr">LinuxJobs.fr</a> et de la newsletter <a href="https://lecourrierduhacker.com">Le Courrier du hacker</a>. Modérateur sur <a href="https://lechantier.co/">le Chantier</a>, lieu virtuel (Discord, forum) d’échanges d’entrepreneurs francophones.</p>



<h2>Me suivre sur les réseaux sociaux</h2>



<p>N’hésitez pas à me suivre directement sur les différents sociaux pour suivre au jour le jour mes différentes projets dans le Logiciel Libre et/ou pour me contacter :</p>



<ul><li><strong>Mastodon</strong> : <a href="https://mastodon.social/@carlchenet">@carlchenet</a></li><li><strong>Diaspora</strong> :&nbsp; <a href="https://framasphere.org/u/carlchenet">@carlchenet</a></li><li><strong>Twitter</strong> : <a href="https://twitter.com/carl_chenet">@carl_chenet</a></li></ul>



<h2>Suivre l’actualité du Logiciel Libre et Open Source francophone</h2>



<p>Abonnez-vous au <a href="https://lecourrierduhacker.com/">Courrier du hacker</a>, une newsletter hebdomadaire résumant le meilleur de l’actualité francophone du Logiciel Libre et Open Source. Déjà plus de 90 numéros et plus de 2000 abonnés.</p>



	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="lecourrierudhacker-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												E-mail											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="22e5c06162">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">S&#039;abonner</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="edec0037fb">
				<input type="hidden" name="_wp_http_referer" value="/le-teletravail-cest-pas-que-pour-pandemie/" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.7.0 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	
			</div><!-- .entry-content -->
</article><!-- #post-## -->

			
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			4 thoughts on &ldquo;<span>Le télétravail, c&#8217;est pas que pour la pandémie !</span>&rdquo;		</h2>

		
		<ol class="comment-list">
			
	<li id="comment-5390" class="comment even thread-even depth-1 parent">
		<article id="div-comment-5390" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/2b88284abd6277df8f801db67014932e?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2b88284abd6277df8f801db67014932e?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>					<cite class="fn">Mc</cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://carlchenet.com/le-teletravail-cest-pas-que-pour-pandemie/#comment-5390">
						<time datetime="2021-02-24T10:12:45+01:00">
							02/24/2021 at 10:12  						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>L&#8217;article est intéressant, mais je ne vois pas ce qui vous permet de dire que<br />
&#8220;le télétravail dans de nombreuses entreprises est là pour durer. &#8221;<br />
J&#8217;ai de nombreux exemples autour de moi, dont le mien, où la direction n&#8217;attends que le feu vert de l&#8217;État pour remettre les salariés dans leurs locaux. Voire de revenir sur le jour hebdo de TT acquit avant la crise sanitaire.</p>
			</div><!-- .comment-content -->

			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-5390' data-commentid="5390" data-postid="6571" data-belowelement="div-comment-5390" data-respondelement="respond" data-replyto="Répondre à Mc" aria-label='Répondre à Mc'>Répondre</a></div>		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-5391" class="comment odd alt depth-2">
		<article id="div-comment-5391" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/31d07d693fbf5ee503d5eea4947addb5?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/31d07d693fbf5ee503d5eea4947addb5?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>					<cite class="fn">Jav</cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://carlchenet.com/le-teletravail-cest-pas-que-pour-pandemie/#comment-5391">
						<time datetime="2021-02-24T11:11:18+01:00">
							02/24/2021 at 11:11  						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Je suis assez d&#8217;accord avec ton constat, ma boîte est également dans les starting-blocks pour siffler la fin de la récrée&#8230;</p>
			</div><!-- .comment-content -->

			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-5391' data-commentid="5391" data-postid="6571" data-belowelement="div-comment-5391" data-respondelement="respond" data-replyto="Répondre à Jav" aria-label='Répondre à Jav'>Répondre</a></div>		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li id="comment-5392" class="comment even thread-odd thread-alt depth-1 parent">
		<article id="div-comment-5392" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/3a1fc6ad3c4f2eb868a37d867b3d1238?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3a1fc6ad3c4f2eb868a37d867b3d1238?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>					<cite class="fn">Jerry Wham</cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://carlchenet.com/le-teletravail-cest-pas-que-pour-pandemie/#comment-5392">
						<time datetime="2021-02-24T11:49:48+01:00">
							02/24/2021 at 11:49  						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Oui sur le papier mais non en vrai.<br />
Certes, c&#8217;est idéal quand tout se passe bien (la flexibilité apportée est indéniable) mais malheureusement, on ne vit pas dans le monde des bisounours.<br />
Le télétravail, s&#8217;il devient la norme, permettra sans aucun mal, la casse du code du travail (déjà très entamé). Les gens auront plus de mal à se fédérer, à se syndicaliser, à revendiquer car les relations de boulot deviendront impersonnelles, un avatar sur un écran.<br />
Quid également de la prise en charge des frais engendrés par le travail (mobilier, matériel, frais de bouche, électricité, chauffage, loyer&#8230;) ? Rien n&#8217;est clairement défini dans ce domaine et chacun fait un peu comme il veut.<br />
Et si on pousse le raisonnement à l’extrême, si l&#8217;employeur participe au loyer (crédit maison), serons-nous encore chez nous, chez nous ?<br />
Et puis, la flexibilité des horaires de travail est toute relative et ne fonctionne souvent que dans un seul sens : j&#8217;ai plein d&#8217;exemples de personnes autour de moi en télétravail par choix ou contraint par la pandémie. Je n&#8217;en connais pas une qui arrive à respecter les 7 heures par jour. Souvent, ça déborde le soir et parfois même pendant les vacances ou le week-end.</p>
			</div><!-- .comment-content -->

			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-5392' data-commentid="5392" data-postid="6571" data-belowelement="div-comment-5392" data-respondelement="respond" data-replyto="Répondre à Jerry Wham" aria-label='Répondre à Jerry Wham'>Répondre</a></div>		</article><!-- .comment-body -->

	<ul class="children">

	<li id="comment-5394" class="comment odd alt depth-2">
		<article id="div-comment-5394" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://secure.gravatar.com/avatar/c36e9a9297b1e0bbecce2229c2be25be?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c36e9a9297b1e0bbecce2229c2be25be?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/>					<cite class="fn">Boss Ross</cite> <span class="says">says:</span>				</div><!-- .comment-author -->

				<div class="comment-metadata">
					<a href="https://carlchenet.com/le-teletravail-cest-pas-que-pour-pandemie/#comment-5394">
						<time datetime="2021-02-24T12:17:45+01:00">
							02/24/2021 at 12:17  						</time>
					</a>
									</div><!-- .comment-metadata -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Je cite :<br />
Et si on pousse le raisonnement à l’extrême, si l’employeur participe au loyer (crédit maison), serons-nous encore chez nous, chez nous ?</p>
<p>Et bien d&#8217;après la loi, si tu es absent plus de 48h de ton domicile et que quelqu&#8217;un est chez toi pendant ce temps, tu es officiellement sans domicile.</p>
<p>Elle est pas belle la vie ?</p>
			</div><!-- .comment-content -->

			<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-5394' data-commentid="5394" data-postid="6571" data-belowelement="div-comment-5394" data-respondelement="respond" data-replyto="Répondre à Boss Ross" aria-label='Répondre à Boss Ross'>Répondre</a></div>		</article><!-- .comment-body -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-teletravail-cest-pas-que-pour-pandemie/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://carlchenet.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='6571' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c5d6cb75ac" /></p><input type="hidden" id="ak_js" name="ak_js" value="97"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	<div id="secondary" class="widget-area text-center" role="complementary">
				<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://carlchenet.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Articles récents</h1>
		<ul>
											<li>
					<a href="https://carlchenet.com/le-teletravail-cest-pas-que-pour-pandemie/" aria-current="page">Le télétravail, c&#8217;est pas que pour la pandémie !</a>
									</li>
											<li>
					<a href="https://carlchenet.com/les-pieges-en-teletravail/">Les pièges en télétravail</a>
									</li>
											<li>
					<a href="https://carlchenet.com/les-relous-du-teletravail/">Les relous du télétravail</a>
									</li>
											<li>
					<a href="https://carlchenet.com/le-teletravail-efficace/">Le télétravail efficace</a>
									</li>
											<li>
					<a href="https://carlchenet.com/changez-votre-culture-inefficace-du-teletravail/">Changez votre culture inefficace du télétravail</a>
									</li>
					</ul>

		</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Boss Ross</span> dans <a href="https://carlchenet.com/le-teletravail-cest-pas-que-pour-pandemie/#comment-5394">Le télétravail, c&#8217;est pas que pour la pandémie !</a></li><li class="recentcomments"><span class="comment-author-link">Jerry Wham</span> dans <a href="https://carlchenet.com/le-teletravail-cest-pas-que-pour-pandemie/#comment-5392">Le télétravail, c&#8217;est pas que pour la pandémie !</a></li><li class="recentcomments"><span class="comment-author-link">Jav</span> dans <a href="https://carlchenet.com/le-teletravail-cest-pas-que-pour-pandemie/#comment-5391">Le télétravail, c&#8217;est pas que pour la pandémie !</a></li><li class="recentcomments"><span class="comment-author-link">Mc</span> dans <a href="https://carlchenet.com/le-teletravail-cest-pas-que-pour-pandemie/#comment-5390">Le télétravail, c&#8217;est pas que pour la pandémie !</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://blog.bonnefille.net' rel='external nofollow ugc' class='url'>Guyou</a></span> dans <a href="https://carlchenet.com/les-pieges-en-teletravail/#comment-5228">Les pièges en télétravail</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1>
			<ul>
					<li><a href='https://carlchenet.com/2021/02/'>février 2021</a></li>
	<li><a href='https://carlchenet.com/2021/01/'>janvier 2021</a></li>
	<li><a href='https://carlchenet.com/2020/05/'>mai 2020</a></li>
	<li><a href='https://carlchenet.com/2020/04/'>avril 2020</a></li>
	<li><a href='https://carlchenet.com/2020/03/'>mars 2020</a></li>
	<li><a href='https://carlchenet.com/2020/01/'>janvier 2020</a></li>
	<li><a href='https://carlchenet.com/2019/12/'>décembre 2019</a></li>
	<li><a href='https://carlchenet.com/2019/11/'>novembre 2019</a></li>
	<li><a href='https://carlchenet.com/2019/10/'>octobre 2019</a></li>
	<li><a href='https://carlchenet.com/2019/09/'>septembre 2019</a></li>
	<li><a href='https://carlchenet.com/2019/07/'>juillet 2019</a></li>
	<li><a href='https://carlchenet.com/2019/06/'>juin 2019</a></li>
	<li><a href='https://carlchenet.com/2019/05/'>mai 2019</a></li>
	<li><a href='https://carlchenet.com/2019/04/'>avril 2019</a></li>
	<li><a href='https://carlchenet.com/2019/03/'>mars 2019</a></li>
	<li><a href='https://carlchenet.com/2019/02/'>février 2019</a></li>
	<li><a href='https://carlchenet.com/2019/01/'>janvier 2019</a></li>
	<li><a href='https://carlchenet.com/2018/12/'>décembre 2018</a></li>
	<li><a href='https://carlchenet.com/2018/11/'>novembre 2018</a></li>
	<li><a href='https://carlchenet.com/2018/10/'>octobre 2018</a></li>
	<li><a href='https://carlchenet.com/2018/09/'>septembre 2018</a></li>
	<li><a href='https://carlchenet.com/2018/08/'>août 2018</a></li>
	<li><a href='https://carlchenet.com/2018/07/'>juillet 2018</a></li>
	<li><a href='https://carlchenet.com/2018/06/'>juin 2018</a></li>
	<li><a href='https://carlchenet.com/2018/05/'>mai 2018</a></li>
	<li><a href='https://carlchenet.com/2018/04/'>avril 2018</a></li>
	<li><a href='https://carlchenet.com/2018/03/'>mars 2018</a></li>
	<li><a href='https://carlchenet.com/2018/02/'>février 2018</a></li>
	<li><a href='https://carlchenet.com/2018/01/'>janvier 2018</a></li>
	<li><a href='https://carlchenet.com/2017/12/'>décembre 2017</a></li>
	<li><a href='https://carlchenet.com/2017/11/'>novembre 2017</a></li>
	<li><a href='https://carlchenet.com/2017/10/'>octobre 2017</a></li>
	<li><a href='https://carlchenet.com/2017/09/'>septembre 2017</a></li>
	<li><a href='https://carlchenet.com/2017/08/'>août 2017</a></li>
	<li><a href='https://carlchenet.com/2017/07/'>juillet 2017</a></li>
	<li><a href='https://carlchenet.com/2017/06/'>juin 2017</a></li>
	<li><a href='https://carlchenet.com/2017/05/'>mai 2017</a></li>
	<li><a href='https://carlchenet.com/2017/04/'>avril 2017</a></li>
	<li><a href='https://carlchenet.com/2017/03/'>mars 2017</a></li>
	<li><a href='https://carlchenet.com/2017/02/'>février 2017</a></li>
	<li><a href='https://carlchenet.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://carlchenet.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://carlchenet.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://carlchenet.com/2016/10/'>octobre 2016</a></li>
	<li><a href='https://carlchenet.com/2016/09/'>septembre 2016</a></li>
	<li><a href='https://carlchenet.com/2016/08/'>août 2016</a></li>
	<li><a href='https://carlchenet.com/2016/07/'>juillet 2016</a></li>
	<li><a href='https://carlchenet.com/2016/06/'>juin 2016</a></li>
	<li><a href='https://carlchenet.com/2016/05/'>mai 2016</a></li>
	<li><a href='https://carlchenet.com/2016/04/'>avril 2016</a></li>
	<li><a href='https://carlchenet.com/2016/03/'>mars 2016</a></li>
	<li><a href='https://carlchenet.com/2016/01/'>janvier 2016</a></li>
	<li><a href='https://carlchenet.com/2015/12/'>décembre 2015</a></li>
	<li><a href='https://carlchenet.com/2015/11/'>novembre 2015</a></li>
	<li><a href='https://carlchenet.com/2015/10/'>octobre 2015</a></li>
	<li><a href='https://carlchenet.com/2015/09/'>septembre 2015</a></li>
	<li><a href='https://carlchenet.com/2015/08/'>août 2015</a></li>
	<li><a href='https://carlchenet.com/2015/07/'>juillet 2015</a></li>
	<li><a href='https://carlchenet.com/2015/06/'>juin 2015</a></li>
	<li><a href='https://carlchenet.com/2015/05/'>mai 2015</a></li>
	<li><a href='https://carlchenet.com/2015/04/'>avril 2015</a></li>
	<li><a href='https://carlchenet.com/2015/03/'>mars 2015</a></li>
	<li><a href='https://carlchenet.com/2015/02/'>février 2015</a></li>
	<li><a href='https://carlchenet.com/2014/12/'>décembre 2014</a></li>
	<li><a href='https://carlchenet.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://carlchenet.com/2014/10/'>octobre 2014</a></li>
	<li><a href='https://carlchenet.com/2014/01/'>janvier 2014</a></li>
	<li><a href='https://carlchenet.com/2013/12/'>décembre 2013</a></li>
	<li><a href='https://carlchenet.com/2013/11/'>novembre 2013</a></li>
	<li><a href='https://carlchenet.com/2013/10/'>octobre 2013</a></li>
	<li><a href='https://carlchenet.com/2013/08/'>août 2013</a></li>
	<li><a href='https://carlchenet.com/2013/07/'>juillet 2013</a></li>
	<li><a href='https://carlchenet.com/2013/06/'>juin 2013</a></li>
	<li><a href='https://carlchenet.com/2013/05/'>mai 2013</a></li>
	<li><a href='https://carlchenet.com/2013/04/'>avril 2013</a></li>
	<li><a href='https://carlchenet.com/2012/11/'>novembre 2012</a></li>
	<li><a href='https://carlchenet.com/2012/10/'>octobre 2012</a></li>
	<li><a href='https://carlchenet.com/2012/06/'>juin 2012</a></li>
	<li><a href='https://carlchenet.com/2012/05/'>mai 2012</a></li>
	<li><a href='https://carlchenet.com/2012/04/'>avril 2012</a></li>
	<li><a href='https://carlchenet.com/2012/03/'>mars 2012</a></li>
	<li><a href='https://carlchenet.com/2012/02/'>février 2012</a></li>
	<li><a href='https://carlchenet.com/2011/11/'>novembre 2011</a></li>
	<li><a href='https://carlchenet.com/2011/10/'>octobre 2011</a></li>
	<li><a href='https://carlchenet.com/2011/07/'>juillet 2011</a></li>
	<li><a href='https://carlchenet.com/2011/06/'>juin 2011</a></li>
	<li><a href='https://carlchenet.com/2011/05/'>mai 2011</a></li>
	<li><a href='https://carlchenet.com/2010/12/'>décembre 2010</a></li>
	<li><a href='https://carlchenet.com/2010/11/'>novembre 2010</a></li>
	<li><a href='https://carlchenet.com/2010/10/'>octobre 2010</a></li>
	<li><a href='https://carlchenet.com/2010/09/'>septembre 2010</a></li>
	<li><a href='https://carlchenet.com/2010/08/'>août 2010</a></li>
	<li><a href='https://carlchenet.com/2010/07/'>juillet 2010</a></li>
	<li><a href='https://carlchenet.com/2010/06/'>juin 2010</a></li>
	<li><a href='https://carlchenet.com/2010/05/'>mai 2010</a></li>
	<li><a href='https://carlchenet.com/2010/04/'>avril 2010</a></li>
	<li><a href='https://carlchenet.com/2010/03/'>mars 2010</a></li>
	<li><a href='https://carlchenet.com/2010/02/'>février 2010</a></li>
	<li><a href='https://carlchenet.com/2010/01/'>janvier 2010</a></li>
	<li><a href='https://carlchenet.com/2009/10/'>octobre 2009</a></li>
	<li><a href='https://carlchenet.com/2009/09/'>septembre 2009</a></li>
	<li><a href='https://carlchenet.com/2009/08/'>août 2009</a></li>
	<li><a href='https://carlchenet.com/2009/07/'>juillet 2009</a></li>
	<li><a href='https://carlchenet.com/2009/06/'>juin 2009</a></li>
	<li><a href='https://carlchenet.com/2009/05/'>mai 2009</a></li>
			</ul>

			</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>
			<ul>
					<li class="cat-item cat-item-2"><a href="https://carlchenet.com/category/april/">april</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://carlchenet.com/category/articles/">articles</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://carlchenet.com/category/brebis/" title="Brebis, the fully automated backup checker">brebis</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://carlchenet.com/category/contributions-debian/" title="Contributions de Carl Chenet au projet Debian">contributions-debian</a>
</li>
	<li class="cat-item cat-item-461"><a href="https://carlchenet.com/category/courrier-du-hacker/">courrier du hacker</a>
</li>
	<li class="cat-item cat-item-404"><a href="https://carlchenet.com/category/crypto-monnaies/">crypto-monnaies</a>
</li>
	<li class="cat-item cat-item-403"><a href="https://carlchenet.com/category/dans-le-libre/">dans-le-libre</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://carlchenet.com/category/debian/" title="Debian stuff">debian</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://carlchenet.com/category/debian-fr/" title="Debian et moi">debian-fr</a>
</li>
	<li class="cat-item cat-item-477"><a href="https://carlchenet.com/category/debuter-avec-git/" title="Débuter avec git">Débuter avec git</a>
</li>
	<li class="cat-item cat-item-479"><a href="https://carlchenet.com/category/debuter-avec-terraform/">Débuter avec Terraform</a>
</li>
	<li class="cat-item cat-item-442"><a href="https://carlchenet.com/category/edito/">edito</a>
</li>
	<li class="cat-item cat-item-458"><a href="https://carlchenet.com/category/english/">english</a>
</li>
	<li class="cat-item cat-item-482"><a href="https://carlchenet.com/category/entrepreneur/">entrepreneur</a>
</li>
	<li class="cat-item cat-item-459"><a href="https://carlchenet.com/category/french/">french</a>
</li>
	<li class="cat-item cat-item-421"><a href="https://carlchenet.com/category/htop-explique/">htop-explique</a>
</li>
	<li class="cat-item cat-item-464"><a href="https://carlchenet.com/category/linuxjobs/">linuxjobs</a>
</li>
	<li class="cat-item cat-item-456"><a href="https://carlchenet.com/category/mastodon/">mastodon</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://carlchenet.com/category/planet-cullt/" title="planet-cullt">planet-cullt</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://carlchenet.com/category/planet-libre/">planet-libre</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://carlchenet.com/category/planet-sysadmin/" title="Planet sysadmin de Bruno Bonfils">planet-sysadmin</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://carlchenet.com/category/planetpython/" title="Planet Python">planetpython</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://carlchenet.com/category/python/" title="Relatif au langage Python">python</a>
</li>
	<li class="cat-item cat-item-476"><a href="https://carlchenet.com/category/remotework/">remotework</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://carlchenet.com/category/sysadmin/">sysadmin</a>
</li>
	<li class="cat-item cat-item-475"><a href="https://carlchenet.com/category/teletravail/">télétravail</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://carlchenet.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-398"><a href="https://carlchenet.com/category/unique/">unique</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://carlchenet.com/category/vrac-mini-messages/">vrac-mini-messages</a>
</li>
			</ul>

			</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>
		<ul>
						<li><a rel="nofollow" href="https://carlchenet.com/wp-login.php">Connexion</a></li>
			<li><a href="https://carlchenet.com/feed/">Flux des publications</a></li>
			<li><a href="https://carlchenet.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://fr.wordpress.org/">Site de WordPress-FR</a></li>
		</ul>

		</aside>	</div><!-- #secondary -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
        <a class="back-to-top" href="#">&uarr;</a>
        <div class="container">
            <div>
                <nav id="site-navigation" class="main-navigation" role="navigation">
			        		        </nav><!-- #site-navigation -->
            </div>
		    <div class="site-info">
			    			    Proudly powered by <a href="http://wordpress.org/" rel="generator"  target="_blank">WordPress</a>			    <span class="sep"> | </span>
			    Theme: Fastr by <a href="http://kanishkkunal.in" rel="designer" target="_blank">Kanishk</a>.		    </div><!-- .site-info -->
        </div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://carlchenet.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://carlchenet.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://carlchenet.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://carlchenet.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://carlchenet.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='yikes-easy-mc-ajax-js-extra'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/carlchenet.com\/wp-admin\/admin-ajax.php","page_data":"6571","interest_group_checkbox_error":"Champ obligatoire.","preloader_url":"https:\/\/carlchenet.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/carlchenet.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"20008c22a8","feedback_message_placement":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://carlchenet.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.7.0' id='yikes-easy-mc-ajax-js'></script>
<script type='text/javascript' id='form-submission-helpers-js-extra'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/carlchenet.com\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/carlchenet.com\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"6571"};
/* ]]> */
</script>
<script type='text/javascript' src='https://carlchenet.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.7.0' id='form-submission-helpers-js'></script>
<script async="async" type='text/javascript' src='https://carlchenet.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

</body>
</html>
<!-- Dynamic page generated in 0.383 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-24 18:57:09 -->

<!-- super cache -->